[Ubuntu9.10]Eel-CRITICALって?

2010年9月16日 | からmarumi | ファイル: トラブル.

端末からnautilusを操作すると、こんなエラーが出る。

(nautilus:3062): Eel-CRITICAL **: eel_preferences_get_boolean: assertion `preferences_is_initialized ()’ failed

ググって見たところ、バグらしい(Ubuntuのではない)。
ちょっと気持ち悪いけど、実害は無いのでとりあえずほっとく。
そのうちアップデートで直ると楽観。
https://bugs.launchpad.net/ubuntu/+sour … bug/454234


タグ: ,

コメントを残す

メールアドレスが公開されることはありません。

CAPTCHA